Tin mới‎ > ‎

Vô hiệu hóa hỗ trợ SSLv3 và RC4 đối với Gmail SMTP trong 30 ngày

đăng 18:02, 17 thg 5, 2016 bởi My Lien   [ đã cập nhật 18:07, 17 thg 5, 2016 ]
Tháng 9/2015, Google đã công bố kế hoạch ngưng hỗ trợ hai hệ thống bảo mật cũ là SSLv3 và RC4. Như đã đề cập trong thông báo của Adam Langley, hai hệ thống này không còn an toàn và gây nguy hiểm cho người dùng vẫn sử dụng
https://drive.google.com/file/d/0B6TaBxtNqZBMZ3BMY1A5dDVwV3M/view?usp=sharing