Tin mới‎ > ‎

Nhắc nhở: Nâng cấp phiên bản mới nhất GAPS, GADS và GAMME trước 20/04/2015

đăng 18:28, 8 thg 4, 2015 bởi My Lien   [ đã cập nhật 18:29, 8 thg 4, 2015 ]
Như đã thông báo trước đây, Google lưu ý tất cả khách hàng sử dụng Google Apps Password Sync (GAPS), Google Apps Directory Sync (GADS), hay Google Apps Migration for  Microsoft Exchange (GAMME) nên nâng cấp lên phiên bản mới nhất trước 20/04/2015
https://drive.google.com/file/d/0By2LWta_orC3MUxGTDEtMU9kN0E/view?usp=sharing